﻿<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Radio Nacional Uruguay &#8211; 1130 AM   &#8211; Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.radionacional.com.uy/wp-content/uploads/2016/05/recorte.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; Feed" href="http://www.radionacional.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; RSS de los comentarios" href="http://www.radionacional.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; Sub 20: ¡Uruguay está entre los cuatro mejores del mundo! RSS de los comentarios" href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radionacional.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radionacional.com.uy/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1496577838' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-font-awesome-css'  href='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radionacional.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"8d1aa2fb01","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"8d1aa2fb01","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.radionacional.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radionacional.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radionacional.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/" />
<link rel='shortlink' href='http://www.radionacional.com.uy/?p=54091' />
<link rel="alternate" type="application/json+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fsub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fsub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.radionacional.com.uy/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e56cf6eb77&wpp_id=54091';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f90800; }
</style>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 960px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-54091 single-format-standard custom-background elementor-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19967"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20014"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29206"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20033"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20032"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33586"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20019"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20013"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29205"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53207"><a href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20026"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20020"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20029"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24307"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20035"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20016"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20017"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33253"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20036"><a href="http://www.radionacional.com.uy/contactenos/">Contáctenos<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.radionacional.com.uy" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Domingo 4 Junio 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.radionacional.com.uy">
                                                                           
                                        <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/04/logo-baner.jpg" alt="Siempre contigo"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
              <div id="ubm-banners-rotation-2" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 730px; height: 130px;">
                            <div id="27_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/27-omar baner.gif" width="730" height="130" alt="90" />
                                    </div>
                            </div>
                </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-19967" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li id="menu-item-20014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-29206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li id="menu-item-20033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li id="menu-item-20032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
	<li id="menu-item-33586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-29205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20<span class="border-menu"></span></a></li>
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li id="menu-item-24307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li id="menu-item-20035" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li id="menu-item-20017" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-33253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
<li id="menu-item-20036" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radionacional.com.uy/contactenos/">Contáctenos<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">La 30 al instante<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/coito-tenemos-la-intencion-de-jugar-pero-no-podemos-perder-la-garra/">Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/">Fantástica actuación del golero Mele: atajó tres penales consecutivos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/">Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/venezuela-gano-y-sigue-marcando-historia-en-el-mundial-de-corea/">Venezuela ganó y sigue marcando historia en el Mundial de Corea</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/sub-20-a-las-6-de-la-manana-uruguay-va-por-meterse-entre-los-cuatro/">Sub 20: Uruguay define emocionante encuentro ante Portugal</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/53974-2/">&#8220;Hipotecaron el país por juntar algunos votos y por el erotismo del poder&#8221;</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/video-panico-y-terror-en-pub-cerca-del-puente-de-londres/">VIDEO: Pánico y terror en pub cerca del Puente de Londres</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/unas-20-personas-atropelladas-y-apunaladas-en-el-puente-de-londres/">Unas 20 personas atropelladas y apuñaladas en el Puente de Londres</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/en-vivo-otra-vez-el-panico-en-londres-camioneta-atropello-peatones/">DIRECTO: Al menos 7 muertos y 20 heridos en triple atentado en Londres</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/londres-reportan-un-tercer-incidente-y-buscan-a-tres-hombres-armados/">Londres: Reportan un tercer incidente y buscan a tres hombres armados</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/radionacionalla30/" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="https://twitter.com/Cx30Uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>
</div>
</div>


            </header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1589513687943918";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-54091 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-mundial-sub-20-corea" id="post-54091" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jun 04, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.radionacional.com.uy/category/deportes/futbol/" rel="category tag">Fútbol</a>, <a href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/" rel="category tag">Mundial Sub 20</a></span><span class="meta-comment"><a href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="54091" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p>La Selección Sub 20 definió el pase a semifinales de la Copa del Mundo de la categoría que se disputa en Corea en emotivo encuentro ante Portugal.<br />
A los 55 segundos, el luso se encontró con un error de la salida defensiva uruguaya y logró marcar por intermedio de Xande Silva. Un gol de Santiago Bueno a los 15 minutos dio la tranquilidad al equipo de Coito que volvió a sufrir al cierre del primer tiempo cuando Diogo marcó un golazo.<br />
Tras el descanso, Valverde igualó de tiro penal. El partido discurrió con chances para ambos bandos pero con alargue y todo, no se pudieron superar.<br />
La tanda de penales definió la contienda. Amaral erró el último de la serie y decidió el uno a uno. Viña comenzó con remate en el palo pero Mele le contuvo el remate a Gomes y luego a Ribeiro. Santiago Bueno definió con preciso remate para poner a Uruguay entre los cuatro. Y ahora, que venga Venezuela</p>
<p><strong>URUGUAY 2 &#8211; PORTUGAL 2</strong></p>
<p>&nbsp;</p>
<p><strong>URUGUAY:</strong> Santiago Mele, José Luis Rodríguez, Agustín Rogel, Santiago Bueno, Mathías Olivera, Federico Valverde, Carlos Benavídez (79′ Santiago Viera), Agustín Canobbio, Marcelo Saracchi (93′ Matías Viña), Nicolás De La Cruz (79′ Rodrigo Amaral), Nicolás Schiappacasse (104′ Joaquín Ardaiz). DT<strong>:</strong> Fabián Coito.</p>
<p><strong>PORTUGAL:</strong> Diogo Costa, Ruben Dias, Yuri Ribeiro, Pepe, Diogo Goncalves (96′ José Gomes), Pedro Delgado (55′ Gedson), Xadas, Jorge Fernandes, Diogo Dalot,  Xande Silva (105′ Luis), Bruno Costa (73′ Andre Ribeiro). DT<strong>:</strong> Peixe.<br />
<strong>Goles:</strong> 1′ Xande Silva (P), 15′ Santiago Bueno (U), 40′ Diogo Goncalves (P), 49′ Federico Valverde (U).</p>
<p><strong>Estadio: </strong>Copa Mundial de Daejeon.</p>
<p><strong>Árbitro:</strong> César Ramos.<br />
<strong>Asistentes:</strong> Marvin Torrentera y Miguel Hernández (Terna de México).</p>
<p><strong>Definición por penales:</strong> Ruben Dias (P) gol; Valverde (U) gol, Rodríguez (U) gol; Diogo Dalot (P) gol, Xadas (P) gol; Canobbio (U) gol, Ardaiz (U) gol; Gedson (P) gol, Pepe (P) atajado; Amaral (U) afuera, Viña (U) palo; Gomes (P) atajado, Ribeiro (P) atajado.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-54095" src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20.jpg" alt="" width="772" height="500" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20.jpg 772w, http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20-300x194.jpg 300w, http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20-768x497.jpg 768w" sizes="(max-width: 772px) 100vw, 772px" /></p>
</div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/" data-text="Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/&amp;media=http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/" id="prepost"><span>Entrada anterior</span>Fantástica actuación del golero Mele: atajó tres penales consecutivos</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.radionacional.com.uy/venezuela-gano-y-sigue-marcando-historia-en-el-mundial-de-corea/" id="nextpost"><span>Entrada siguiente</span>Venezuela ganó y sigue marcando historia en el Mundial de Corea</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.radionacional.com.uy/author/jdeleon/">Radio Nacional</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://WWW.radionacional.com.uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:jorgedeleon164@gmail.com" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                               <li><a href="@cxc30uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/twitter.png"></a></li>
                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/coito-tenemos-la-intencion-de-jugar-pero-no-podemos-perder-la-garra/" title="Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/05/coito-sub-20-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/coito-tenemos-la-intencion-de-jugar-pero-no-podemos-perder-la-garra/" rel="bookmark" title="Permanent link to Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;">
									Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/" title="Fantástica actuación del golero Mele: atajó tres penales consecutivos"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/sub-20-uruug-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/" rel="bookmark" title="Permanent link to Fantástica actuación del golero Mele: atajó tres penales consecutivos">
									Fantástica actuación del golero Mele: atajó tres penales consecutivos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/venezuela-gano-y-sigue-marcando-historia-en-el-mundial-de-corea/" title="Venezuela ganó y sigue marcando historia en el Mundial de Corea"><img class="no_feature_img" src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/feature_img/feature-grid.jpg"> </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/venezuela-gano-y-sigue-marcando-historia-en-el-mundial-de-corea/" rel="bookmark" title="Permanent link to Venezuela ganó y sigue marcando historia en el Mundial de Corea">
									Venezuela ganó y sigue marcando historia en el Mundial de Corea                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radionacional.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='54091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="293fd5944b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="ubm-banners-15" class="widget ubm_widget"><h3 class="widget-title"><span>Escucha LA 30 aquí</span></h3>        <div class="ubm_banner">
                        <a href="http://uy.radiocut.fm/radiostation/nacional-uruguay/listen/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/37-tt.jpg" alt="152" />
                            </a>
                    </div>
        </div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Escucha LA 30 en TuneIn</span></h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s197879/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</div><div id="text-31" class="widget widget_text"><h3 class="widget-title"><span>Escucha los programas de LA 30</span></h3>			<div class="textwidget"><iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=nacional-uruguay" ></iframe></div>
		</div><div id="ubm-banners-19" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.limport.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/53-limport.png" alt="143" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.silma.com.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/44-silma gif.gif" alt="251" />
                            </a>
                    </div>
        </div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.netuy.net/banner_hosting_uruguay/netuy_hosting_radionacional.php" target="_blank"><img src="/wp-content/uploads/2014/11/netuy_hosting_radionacional.gif" /></a></div>
		</div><div id="ubm-banners-4" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/AlfajoresDeLasSierrrasDeMinas/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/29-sierras minas.jpg" alt="174" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.huertomontevideo.edu.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/9-logo19_1.png" alt="71" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.suat.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/28-36suat.jpg" alt="96" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/mariavictoria.decoracion" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/8-anigif.gif" alt="200" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.gestoriapr.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/36-gestoria pr x.gif" alt="148" />
                            </a>
                    </div>
        </div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Cx30Uy" data-widget-id="662056459845398528">Tweets por el @Cx30Uy.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div><div id="home-main-post-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span>Lo último</span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="http://www.radionacional.com.uy/coito-tenemos-la-intencion-de-jugar-pero-no-podemos-perder-la-garra/" class="feature-link" title="Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;">              
<img width="400" height="255" src="http://www.radionacional.com.uy/wp-content/uploads/2017/05/coito-sub-20-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/05/coito-sub-20-400x255.jpg 400w, http://www.radionacional.com.uy/wp-content/uploads/2017/05/coito-sub-20-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#076dc0" href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol</a><a class="post-category-color" style="background-color:#" href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://www.radionacional.com.uy/coito-tenemos-la-intencion-de-jugar-pero-no-podemos-perder-la-garra/">Coito: &#8220;Tenemos la intención de jugar pero no podemos perder la garra&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="54100" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>
<p>El técnico de la selección Sub 20, Fabián Coito mostró suma felicidad tras el infartante encuentro de cuartos de final de la Copa del... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li>
<a  href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/" class="feature-image-link" title="Fantástica actuación del golero Mele: atajó tres penales consecutivos">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/sub-20-uruug-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/06/sub-20-uruug-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/06/sub-20-uruug-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/fantastica-actuacion-del-golero-mele-atajo-tres-penales-consecutivos/">Fantástica actuación del golero Mele: atajó tres penales consecutivos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="54098" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#076dc0" href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol</a><a class="post-category-color" style="background-color:#" href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/" class="feature-image-link" title="Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/06/uru-sub-20-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/sub-20-uruguay-esta-entre-los-cuatro-mejores-del-mundo/">Sub 20: ¡Uruguay está entre los cuatro mejores del mundo!</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="54091" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#076dc0" href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol</a><a class="post-category-color" style="background-color:#" href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/53974-2/" class="feature-image-link" title="&#8220;Hipotecaron el país por juntar algunos votos y por el erotismo del poder&#8221;">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2016/06/garcia-javier-4-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2016/06/garcia-javier-4-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2016/06/garcia-javier-4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/53974-2/">&#8220;Hipotecaron el país por juntar algunos votos y por el erotismo del poder&#8221;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="53974" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#d04d2f" href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo</a><a class="post-category-color" style="background-color:#061589" href="http://www.radionacional.com.uy/category/politica/">Política</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        </div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Derechos Reservados 2017. Radio Nacional - Montevideo / Uruguay - Palacio Salvo, Entrepiso. Tel.: 2902 5640 - 2902 5641 - 2908 1295. Mail: prensa@radionacional.com.uy.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19976"><a href="http://www.radionacional.com.uy">Home</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","nonce":"a925668d36"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1496577838'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radionacional.com.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

