﻿<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Radio Nacional Uruguay &#8211; 1130 AM   &#8211; Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.radionacional.com.uy/wp-content/uploads/2016/05/recorte.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; Feed" href="http://www.radionacional.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; RSS de los comentarios" href="http://www.radionacional.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - 1130 AM &raquo; Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz RSS de los comentarios" href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radionacional.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radionacional.com.uy/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1500349120' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%7CUbuntu+Mono%3Aregular&#038;subset=latin%2Call&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radionacional.com.uy/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a8bf173a94","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a8bf173a94","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.radionacional.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radionacional.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radionacional.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/" />
<link rel='shortlink' href='http://www.radionacional.com.uy/?p=56066' />
<link rel="alternate" type="application/json+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fescucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fescucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.radionacional.com.uy/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1dc069b25e&wpp_id=56066';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f90800; }
</style>
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Ubuntu'; font-style: normal; font-weight: 300; }
h1 { font-family: 'Ubuntu'; font-style: normal; font-weight: 300; }
h2 { font-family: 'Ubuntu Mono'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Ubuntu'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
theme,blockquote { font-family: 'Ubuntu'!important; font-style: normal!important; font-weight: 300!important; }
</style>                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-56066 single-format-audio custom-background elementor-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19967"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20014"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29206"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20033"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20032"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33586"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20019"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20013"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29205"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53207"><a href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20026"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20020"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20029"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24307"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20035"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20016"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20017"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33253"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.radionacional.com.uy" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Martes 18 Julio 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.radionacional.com.uy">
                                                                           
                                        <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/04/logo-baner.jpg" alt="Siempre contigo"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
              <div id="ubm-banners-rotation-2" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 730px; height: 130px;">
                            <div id="27_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/27-omar baner.gif" width="730" height="130" alt="90" />
                                    </div>
                            </div>
                </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-19967" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li id="menu-item-20014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-29206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li id="menu-item-20033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li id="menu-item-20032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li id="menu-item-33586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-29205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/mundial-sub-20-corea/">Mundial Sub 20<span class="border-menu"></span></a></li>
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li id="menu-item-24307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li id="menu-item-20035" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li id="menu-item-20017" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-33253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">La 30 al instante<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/">Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/">Hombre asesinó a su tía y la enterró en el fondo de su casa</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/mides-reitera-lineas-de-comunicacion-para-personas-en-situacion-de-calle/">Mides reitera líneas de comunicación para personas en situación de calle</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/advertencia-ante-la-ola-polar-que-se-mantiene-los-proximos-dias/">Advertencia ante la ola polar que se mantiene los próximos días</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/partido-nacional-encabeza-la-intension-de-voto-con-30-segun-encuesta/">Partido Nacional encabeza la intensión de voto con 30 %, según encuesta</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/el-suicidio-es-uno-de-los-problemas-sanitarios-mas-importantes-del-pais/">&#8220;El suicidio es uno de los problemas sanitarios más importantes del país&#8221;</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/representante-de-junior-arias-dice-que-puede-pasar-a-nacional/">Representante de Junior Arias dice que puede pasar a Nacional</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/chomsky-la-humanidad-ha-construido-maquinas-de-destruccion/">Chomsky: &#8220;La humanidad ha construido máquinas de destrucción&#8221;</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/entregan-premio-en-el-dia-nacional-de-prevencion-del-suicidio/">Entregan premio en el Día Nacional de Prevención del Suicidio</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/transporte-suburbano-adhiere-el-paro-previsto-para-el-jueves-20/">Transporte suburbano adhiere el paro previsto para el jueves 20</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/radionacionalla30/" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="https://twitter.com/Cx30Uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>
</div>
</div>


            </header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1589513687943918";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-56066 post type-post status-publish format-audio has-post-thumbnail hentry category-escuchalo category-mas-futbol post_format-post-format-audio" id="post-56066" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jul 17, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.radionacional.com.uy/category/escuchalo/" rel="category tag">Escuchalo</a>, <a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/" rel="category tag">Más fútbol</a></span><span class="meta-comment"><a href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="56066" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p>El gol que Rodrigo Aguirre conquistó para Nacional ante Defensor Sporting en la final jugada este domingo por el Campeonato Intermedio.<br />
Escuchalo  y revivilo en el relato de Carlos Muñoz por RADIO NACIONAL.</p>
<p><strong>ESCUCHA AQUÍ EL GOL</strong><br />
<iframe src="//uy.radiocut.fm/audiocut/embed/mini/escucha-el-gol-de-rodrigo-aguirre-ante-defensor-sporting-en-el-relato-de-carlos-munoz" width="100%" height="65px" frameborder="no" scrolling="no"></iframe></p>
<p><img class="alignnone wp-image-52239 size-full" src="http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre.jpg" alt="" width="750" height="542" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre.jpg 750w, http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre-300x217.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></p>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/" data-text="Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/&amp;media=http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/" id="nextpost"><span>Entrada siguiente</span>Hombre asesinó a su tía y la enterró en el fondo de su casa</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.radionacional.com.uy/author/jdeleon/">Radio Nacional</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://WWW.radionacional.com.uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:jorgedeleon164@gmail.com" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                               <li><a href="@cxc30uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/twitter.png"></a></li>
                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/" title="Hombre asesinó a su tía y la enterró en el fondo de su casa"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/07/sanjo-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/" rel="bookmark" title="Permanent link to Hombre asesinó a su tía y la enterró en el fondo de su casa">
									Hombre asesinó a su tía y la enterró en el fondo de su casa                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/mides-reitera-lineas-de-comunicacion-para-personas-en-situacion-de-calle/" title="Mides reitera líneas de comunicación para personas en situación de calle"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/07/calle-3-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/mides-reitera-lineas-de-comunicacion-para-personas-en-situacion-de-calle/" rel="bookmark" title="Permanent link to Mides reitera líneas de comunicación para personas en situación de calle">
									Mides reitera líneas de comunicación para personas en situación de calle                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/advertencia-ante-la-ola-polar-que-se-mantiene-los-proximos-dias/" title="Advertencia ante la ola polar que se mantiene los próximos días"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/helada-paula-martinez-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/advertencia-ante-la-ola-polar-que-se-mantiene-los-proximos-dias/" rel="bookmark" title="Permanent link to Advertencia ante la ola polar que se mantiene los próximos días">
									Advertencia ante la ola polar que se mantiene los próximos días                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radionacional.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edb2c37b5a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="ubm-banners-15" class="widget ubm_widget"><h3 class="widget-title"><span>Escucha LA 30 aquí</span></h3>        <div class="ubm_banner">
                        <a href="http://uy.radiocut.fm/radiostation/nacional-uruguay/listen/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/37-tt.jpg" alt="152" />
                            </a>
                    </div>
        </div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Escucha LA 30 en TuneIn</span></h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s197879/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</div><div id="text-31" class="widget widget_text"><h3 class="widget-title"><span>Escucha los programas de LA 30</span></h3>			<div class="textwidget"><iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=nacional-uruguay" ></iframe></div>
		</div><div id="ubm-banners-19" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://wp.comag.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/56-comag.jpg" alt="375" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.silma.com.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/44-silma gif.gif" alt="251" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.limport.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/53-limport.png" alt="143" />
                            </a>
                    </div>
        </div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.netuy.net/banner_hosting_uruguay/netuy_hosting_radionacional.php" target="_blank"><img src="/wp-content/uploads/2014/11/netuy_hosting_radionacional.gif" /></a></div>
		</div><div id="ubm-banners-4" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.gestoriapr.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/36-gestoria pr x.gif" alt="148" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.huertomontevideo.edu.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/9-logo19_1.png" alt="71" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/AlfajoresDeLasSierrrasDeMinas/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/29-sierras minas.jpg" alt="174" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/mariavictoria.decoracion" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/8-anigif.gif" alt="200" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.grappamielserrana.com.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/5-5-serrana-grappamiel.PNG" alt="157" />
                            </a>
                    </div>
        </div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Cx30Uy" data-widget-id="662056459845398528">Tweets por el @Cx30Uy.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div><div id="home-main-post-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span>Lo último</span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/" class="feature-link" title="Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz">              
<img width="400" height="255" src="http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre-400x255.jpg 400w, http://www.radionacional.com.uy/wp-content/uploads/2017/04/aguirre-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#d04d2f" href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo</a><a class="post-category-color" style="background-color:#" href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://www.radionacional.com.uy/escucha-el-gol-de-rodrigo-aguirre-en-el-relato-de-carlos-munoz/">Escuchá el gol de Rodrigo Aguirre en el relato de Carlos Muñoz</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="56066" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>
<p>El gol que Rodrigo Aguirre conquistó para Nacional ante Defensor Sporting en la final jugada este domingo por el Campeonato Intermedio.... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li>
<a  href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/" class="feature-image-link" title="Hombre asesinó a su tía y la enterró en el fondo de su casa">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/07/sanjo-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/07/sanjo-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/07/sanjo-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/hombre-asesino-a-su-tia-y-la-enterro-en-el-fondo-de-su-casa/">Hombre asesinó a su tía y la enterró en el fondo de su casa</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="56063" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#cd150e" href="http://www.radionacional.com.uy/category/policiales/">Policiales</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/mides-reitera-lineas-de-comunicacion-para-personas-en-situacion-de-calle/" class="feature-image-link" title="Mides reitera líneas de comunicación para personas en situación de calle">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/07/calle-3-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/07/calle-3-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/07/calle-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/mides-reitera-lineas-de-comunicacion-para-personas-en-situacion-de-calle/">Mides reitera líneas de comunicación para personas en situación de calle</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="56055" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#42c809" href="http://www.radionacional.com.uy/category/sociedad/">Sociedad</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/advertencia-ante-la-ola-polar-que-se-mantiene-los-proximos-dias/" class="feature-image-link" title="Advertencia ante la ola polar que se mantiene los próximos días">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/06/helada-paula-martinez-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/06/helada-paula-martinez-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/06/helada-paula-martinez-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/advertencia-ante-la-ola-polar-que-se-mantiene-los-proximos-dias/">Advertencia ante la ola polar que se mantiene los próximos días</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="56051" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#42c809" href="http://www.radionacional.com.uy/category/sociedad/">Sociedad</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        </div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Derechos Reservados 2017. Radio Nacional 1130 AM - Montevideo / Uruguay - Palacio Salvo, Entrepiso. Tel.: 2902 5640 - 2902 5641 - 2908 1295. Mail: prensa@radionacional.com.uy
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19976"><a href="http://www.radionacional.com.uy">Home</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","nonce":"e1552a70ac"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1500349120'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radionacional.com.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

