﻿<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Radio Nacional Uruguay &#8211; La 30   &#8211; Argentino fallecido en accidente de Libertad era custodia de Estela de Carlotto</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://www.radionacional.com.uy/wp-content/uploads/2016/05/recorte.jpg" type="image/x-icon" />       
    
<meta property="og:image" content="http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - La 30 &raquo; Feed" href="http://www.radionacional.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - La 30 &raquo; RSS de los comentarios" href="http://www.radionacional.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Nacional Uruguay - La 30 &raquo; Argentino fallecido en accidente de Libertad era custodia de Estela de Carlotto RSS de los comentarios" href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radionacional.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.radionacional.com.uy/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1486748747' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.radionacional.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.radionacional.com.uy/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.radionacional.com.uy/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='googleWebFonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400&subset=greek,vietnamese,latin,latin-ext,cyrillic,greek-ext,cyrillic-ext&ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No hay resultados de b\u00fasqueda.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"09188afa85","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"09188afa85","ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.radionacional.com.uy\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.radionacional.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radionacional.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radionacional.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/" />
<link rel='shortlink' href='http://www.radionacional.com.uy/?p=48157' />
<link rel="alternate" type="application/json+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fargentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radionacional.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionacional.com.uy%2Fargentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.radionacional.com.uy/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=87e0cb1cce&wpp_id=48157';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f90800; }
</style>
                  	
<!-- end head -->
</head>
<body class="single single-post postid-48157 single-format-standard custom-background wpb-js-composer js-comp-ver-4.3.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-top-menu" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul>    	<ul id="menu-main-menu" class=""><li class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19967"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20014"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29206"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20033"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20032"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33586"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20019"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20013"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29205"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20027"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20026"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33585"><a href="http://www.radionacional.com.uy/category/deportes/copa-america-centenario/">Copa América Centenario<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37435"><a href="http://www.radionacional.com.uy/category/deportes/rio-2016/">Rio 2016<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20020"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20029"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20028"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24307"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20035"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20016"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20017"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33253"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20036"><a href="http://www.radionacional.com.uy/contactenos/">Contáctenos<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19974"><a href="http://localhost/meg/">Home</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://www.radionacional.com.uy" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Viernes 10 febrero 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://www.radionacional.com.uy">
                                                                           
                                        <img src="http://www.radionacional.com.uy/wp-content/uploads/2016/08/logo-nuevo-web21.jpg" alt="Siempre contigo"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
              <div id="ubm-banners-rotation-2" data-interval="11000" class="ubm_banners_rotation" style="overflow: hidden; width: 729px; height: 96px;">
                            <div id="27_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/27-omar baner.gif" width="729" height="96" alt="90" />
                                    </div>
                            </div>
                </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-19967" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.radionacional.com.uy">Home<span class="border-menu"></span></a></li>
<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/politica/">Política<span class="border-menu"></span></a></li>
<li id="menu-item-20014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/sociedad/">Sociedad<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-29206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad<span class="border-menu"></span></a></li>
	<li id="menu-item-20033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/salud/">Salud<span class="border-menu"></span></a></li>
	<li id="menu-item-20032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.radionacional.com.uy/category/policiales/">Policiales<span class="border-menu"></span></a></li>
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
	<li id="menu-item-33586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/empresariales/">Empresariales<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/deportes/">Deportes<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/futbol/">Fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-29205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/mas-futbol/">Más fútbol<span class="border-menu"></span></a></li>
	<li id="menu-item-20027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/basquetbol/">Básquetbol<span class="border-menu"></span></a></li>
	<li id="menu-item-20026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/otros-deportes/">Otros deportes<span class="border-menu"></span></a></li>
	<li id="menu-item-33585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/copa-america-centenario/">Copa América Centenario<span class="border-menu"></span></a></li>
	<li id="menu-item-37435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/deportes/rio-2016/">Rio 2016<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/cine/">Cine<span class="border-menu"></span></a></li>
	<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/teatro/">Teatro<span class="border-menu"></span></a></li>
	<li id="menu-item-20028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/musica/">Música<span class="border-menu"></span></a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/libros/">Libros<span class="border-menu"></span></a></li>
	<li id="menu-item-24307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval<span class="border-menu"></span></a></li>
	<li id="menu-item-20035" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/gente-y-tv/">Gente y TV<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-20016" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/internacionales/">Internacionales<span class="border-menu"></span></a></li>
<li id="menu-item-20017" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="border-menu"></span></a></li>
<li id="menu-item-33253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo<span class="border-menu"></span></a></li>
<li id="menu-item-20036" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radionacional.com.uy/contactenos/">Contáctenos<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">La 30 al instante<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/escucha-el-programa-sabuesos-de-este-viernes-10-de-febrero/">Escucha el programa SABUESOS de este viernes 10 de febrero</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/escucha-el-programa-la-red-de-la-30-de-este-viernes-10-de-febrero/">Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/este-viernes-se-cumple-la-segunda-etapa-del-desfile-de-llamadas/">Este viernes se cumple la segunda etapa del Desfile de Llamadas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/escucha-el-programa-la-taberna-de-este-viernes-10-de-febrero/">Escucha el programa LA TABERNA de este viernes 10 de febrero</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/vazquez-ratifico-en-alemania-la-politica-antitabaco-que-implementa-uruguay/">Vázquez ratificó en Alemania la política antitabaco que implementa Uruguay</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/">Argentino fallecido en accidente de Libertad era custodia de Estela de Carlotto</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/tras-hurto-en-libertad-delincuentes-chocaron-en-la-ruta-1-ocho-muertos/">Tras hurto en Libertad, delincuentes chocaron en la ruta 1: ocho muertos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/futbolistas-le-dieron-otro-reves-a-la-mutual-y-votaron-pedir-la-renuncia-de-saravia/">Futbolistas le dieron otro revés a la Mutual y votaron pedir la renuncia de Saravia</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/wanderers-quedo-eliminado-en-la-paz-donde-fue-goleado-4-0-por-the-strongest/">Wanderers quedó eliminado en La Paz donde fue goleado 4-0 por The Strongest</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://www.radionacional.com.uy/detalles-de-la-segunda-fecha-del-campeonato-uruguayo-2017/">Detalles de la segunda fecha del Campeonato Uruguayo 2017</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/radionacionalla30/" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="https://twitter.com/Cx30Uy" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>
</div>
</div>


            </header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1589513687943918";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-48157 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-sociedad category-policiales" id="post-48157" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Argentino fallecido en accidente de Libertad era custodia de Estela de Carlotto</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Feb 10, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://www.radionacional.com.uy/category/mas-sociedad/" rel="category tag">Más sociedad</a>, <a href="http://www.radionacional.com.uy/category/policiales/" rel="category tag">Policiales</a></span><span class="meta-comment"><a href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="48157" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p>Fuentes del ministerio de seguridad bonaerense confirmaron al diario Clarín que Monti era Oficial Subinspector de la Policía Bonaerense. Desde hacía un año y medio pertenecía al grupo de los cuatro oficiales que custodian la seguridad de la presidenta de Abuelas de Plaza de Mayo, Estela de Carlotto.</p>
<p>&#8220;Estoy tan acongojada como si fuera parte de mi familia. Como si fuera un nieto más. No hacía mucho que trabajaba conmigo, pero le había tomado cariño&#8221;, dijo Carlotto.</p>
<p>El hecho sucedió esta madrugada, a las 2.45, a la altura del kilómetro 48 de la ruta 1 en cercanías de Libertad. Los delincuentes habían asaltado el local de Anda de dicha ciudad y huían con dos cajas fuertes, según informó la Policía Nacional de Tránsito.</p>
<p>Gastón Monti, de 34 años, llevaba al menos una década en la Fuerza.</p>
<p>&#8220;Los delincuentes iban a alta velocidad, presumimos. La zona del siniestro es una vía de dos manos, muy segura, pero qué se iba a imaginar esta familia que le iba a venir un auto de frente y sin luces&#8221;, dijo Mariela Vivone, la jefa de bomberos.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-48158" src="http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525.jpg" alt="bj3y4ui_x_930x525" width="930" height="525" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525.jpg 930w, http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525-300x169.jpg 300w, http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525-768x434.jpg 768w" sizes="(max-width: 930px) 100vw, 930px" /></p>
<p>Clarin.com</p>
<script src='http://www.sonowebs.com/scripts/sonowebs.js' type='text/javascript'></script><script type='text/javascript'>printPlayer('image','black','Escuchar noticia','','http://www.sonowebs.com/images/play_azul.gif','es','','','','Argentino+fallecido+en+accidente+de+Libertad+era+custodia+de+Estela+de+Carlotto','%3Cp%3EFuentes+del+ministerio+de+seguridad+bonaerense+confirmaron+al+diario%C2%A0Clar%C3%ADn+que+Monti+era+Oficial+Subinspector+de+la+Polic%C3%ADa+Bonaerense.+Desde+hac%C3%ADa+un+a%C3%B1o+y+medio+pertenec%C3%ADa+al+grupo+de+los+cuatro+oficiales+que+custodian+la+seguridad+de+la+presidenta+de+Abuelas+de+Plaza+de+Mayo%2C+Estela+de+Carlotto.%3C%2Fp%3E%0A%3Cp%3E%26%238220%3BEstoy+tan+acongojada+como+si+fuera+parte+de+mi+familia.+Como+si+fuera+un+nieto+m%C3%A1s.+No+hac%C3%ADa+mucho+que+trabajaba+conmigo%2C+pero+le+hab%C3%ADa+tomado+cari%C3%B1o%26%238221%3B%2C+dijo+Carlotto.%3C%2Fp%3E%0A%3Cp%3EEl+hecho+sucedi%C3%B3+esta+madrugada%2C+a+las+2.45%2C+a+la+altura+del+kil%C3%B3metro+48+de+la+ruta+1+en+cercan%C3%ADas+de+Libertad.+Los+delincuentes+hab%C3%ADan+asaltado+el+local+de+Anda+de+dicha+ciudad+y+hu%C3%ADan+con+dos+cajas+fuertes%2C+seg%C3%BAn+inform%C3%B3+la+Polic%C3%ADa+Nacional+de+Tr%C3%A1nsito.%3C%2Fp%3E%0A%3Cp%3EGast%C3%B3n+Monti%2C+de+34+a%C3%B1os%2C+llevaba+al+menos+una+d%C3%A9cada+en+la+Fuerza.%3C%2Fp%3E%0A%3Cp%3E%26%238220%3BLos+delincuentes+iban+a+alta+velocidad%2C+presumimos.+La+zona+del+siniestro+es+una+v%C3%ADa+de+dos+manos%2C+muy+segura%2C+pero+qu%C3%A9+se+iba+a+imaginar+esta+familia+que+le+iba+a+venir+un+auto+de+frente+y+sin+luces%26%238221%3B%2C+dijo+Mariela+Vivone%2C+la+jefa+de+bomberos.%3C%2Fp%3E%0A%3Cp%3E%26nbsp%3B%3C%2Fp%3E%0A%3Cp%3E%3Cimg+class%3D%22alignnone+size-full+wp-image-48158%22+src%3D%22http%3A%2F%2Fwww.radionacional.com.uy%2Fwp-content%2Fuploads%2F2017%2F02%2FBJ3y4Ui_x_930x525.jpg%22+alt%3D%22bj3y4ui_x_930x525%22+width%3D%22930%22+height%3D%22525%22+srcset%3D%22http%3A%2F%2Fwww.radionacional.com.uy%2Fwp-content%2Fuploads%2F2017%2F02%2FBJ3y4Ui_x_930x525.jpg+930w%2C+http%3A%2F%2Fwww.radionacional.com.uy%2Fwp-content%2Fuploads%2F2017%2F02%2FBJ3y4Ui_x_930x525-300x169.jpg+300w%2C+http%3A%2F%2Fwww.radionacional.com.uy%2Fwp-content%2Fuploads%2F2017%2F02%2FBJ3y4Ui_x_930x525-768x434.jpg+768w%22+sizes%3D%22%28max-width%3A+930px%29+100vw%2C+930px%22+%2F%3E%3C%2Fp%3E%0A%3Cp%3EClarin.com%3C%2Fp%3E%0A','M%C3%A1s+sociedad%2C+Policiales','','','','232','20');</script></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
                                 <ul>                                                
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/" data-text="Argentino fallecido en accidente de Libertad era custodia de Estela de Carlotto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 

<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/" data-counter="right"></script></li>     

<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/&amp;media=http://www.radionacional.com.uy/wp-content/uploads/2017/02/BJ3y4Ui_x_930x525.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li>
                              <li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.radionacional.com.uy/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>             
              </ul>
             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://www.radionacional.com.uy/vazquez-ratifico-en-alemania-la-politica-antitabaco-que-implementa-uruguay/" id="prepost"><span>Entrada anterior</span>Vázquez ratificó en Alemania la política antitabaco que implementa Uruguay</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://www.radionacional.com.uy/tras-hurto-en-libertad-delincuentes-chocaron-en-la-ruta-1-ocho-muertos/" id="nextpost"><span>Entrada siguiente</span>Tras hurto en Libertad, delincuentes chocaron en la ruta 1: ocho muertos</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7366f87e123a1936c187345797302efe?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://www.radionacional.com.uy/author/jdeleon/">Radio Nacional</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:jorgedeleon164@gmail.com" target="_blank"><img src="http://www.radionacional.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/escucha-el-programa-sabuesos-de-este-viernes-10-de-febrero/" title="Escucha el programa SABUESOS de este viernes 10 de febrero"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2016/08/sabuesos-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/escucha-el-programa-sabuesos-de-este-viernes-10-de-febrero/" rel="bookmark" title="Permanent link to Escucha el programa SABUESOS de este viernes 10 de febrero">
									Escucha el programa SABUESOS de este viernes 10 de febrero                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/escucha-el-programa-la-red-de-la-30-de-este-viernes-10-de-febrero/" title="Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2016/08/red-30-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/escucha-el-programa-la-red-de-la-30-de-este-viernes-10-de-febrero/" rel="bookmark" title="Permanent link to Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero">
									Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://www.radionacional.com.uy/este-viernes-se-cumple-la-segunda-etapa-del-desfile-de-llamadas/" title="Este viernes se cumple la segunda etapa del Desfile de Llamadas"> <img src="http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-4-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://www.radionacional.com.uy/este-viernes-se-cumple-la-segunda-etapa-del-desfile-de-llamadas/" rel="bookmark" title="Permanent link to Este viernes se cumple la segunda etapa del Desfile de Llamadas">
									Este viernes se cumple la segunda etapa del Desfile de Llamadas                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentino-fallecido-en-accidente-de-libertad-era-custodia-de-estela-de-carlotto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.radionacional.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab5ce123f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="ubm-banners-15" class="widget ubm_widget"><h3 class="widget-title"><span>Escucha LA 30 aquí</span></h3>        <div class="ubm_banner">
                        <a href="http://uy.radiocut.fm/radiostation/nacional-uruguay/listen/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/37-tt.jpg" alt="152" />
                            </a>
                    </div>
        </div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Escucha LA 30 en TuneIn</span></h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s197879/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</div><div id="ubm-banners-19" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://comag.club/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/40-comag carnaval.jpg" alt="353" />
                            </a>
                    </div>
        </div><div id="text-26" class="widget widget_text"><h3 class="widget-title"><span>Descargá la App de LA TREINTA</span></h3>			<div class="textwidget"><iframe src="http://fmenlinea.com/cx30/" width ="378" height="145" frameborder="0"></iframe>
</div>
		</div><div id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.netuy.net/banner_hosting_uruguay/netuy_hosting_radionacional.php" target="_blank"><img src="/wp-content/uploads/2014/11/netuy_hosting_radionacional.gif" /></a></div>
		</div><div id="ubm-banners-4" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/mariavictoria.decoracion" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/8-anigif.gif" alt="200" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.grappamielserrana.com.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/5-5-serrana-grappamiel.PNG" alt="157" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.huertomontevideo.edu.uy/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/9-logo19_1.png" alt="71" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.facebook.com/AlfajoresDeLasSierrrasDeMinas/" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/29-sierras minas.jpg" alt="174" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.gestoriapr.uy" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/36-gestoria pr x.gif" alt="148" />
                            </a>
                    </div>
        </div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Cx30Uy" data-widget-id="662056459845398528">Tweets por el @Cx30Uy.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div><div id="home-main-post-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span>Lo último</span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="http://www.radionacional.com.uy/escucha-el-programa-sabuesos-de-este-viernes-10-de-febrero/" class="feature-link" title="Escucha el programa SABUESOS de este viernes 10 de febrero">              
<img width="400" height="255" src="http://www.radionacional.com.uy/wp-content/uploads/2016/08/sabuesos-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="sabuesos" srcset="http://www.radionacional.com.uy/wp-content/uploads/2016/08/sabuesos-400x255.jpg 400w, http://www.radionacional.com.uy/wp-content/uploads/2016/08/sabuesos-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#d04d2f" href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://www.radionacional.com.uy/escucha-el-programa-sabuesos-de-este-viernes-10-de-febrero/">Escucha el programa SABUESOS de este viernes 10 de febrero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="48194" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>
<p>El programa SABUESOS, NOTICIAS PERRAS de este viernes 10 de febrero por RADIO NACIONAL. Conducción de Walter Pernas y Wilmar Umpiérrez.... </p>
</div> 
    </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li>
<a  href="http://www.radionacional.com.uy/escucha-el-programa-la-red-de-la-30-de-este-viernes-10-de-febrero/" class="feature-image-link" title="Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2016/08/red-30-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="red 30" srcset="http://www.radionacional.com.uy/wp-content/uploads/2016/08/red-30-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2016/08/red-30-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/escucha-el-programa-la-red-de-la-30-de-este-viernes-10-de-febrero/">Escucha el programa LA RED DE LA 30 de este viernes 10 de febrero</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="48190" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#d04d2f" href="http://www.radionacional.com.uy/category/escuchalo/">Escuchalo</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/este-viernes-se-cumple-la-segunda-etapa-del-desfile-de-llamadas/" class="feature-image-link" title="Este viernes se cumple la segunda etapa del Desfile de Llamadas">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-4-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="carnaval-4" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-4-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-4-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/este-viernes-se-cumple-la-segunda-etapa-del-desfile-de-llamadas/">Este viernes se cumple la segunda etapa del Desfile de Llamadas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="48188" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a80505" href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/carnaval/">Carnaval</a><a class="post-category-color" style="background-color:#40021b" href="http://www.radionacional.com.uy/category/cultura-y-espectaculos/">Cultura y Espectáculos</a><a class="post-category-color" style="background-color:#42c809" href="http://www.radionacional.com.uy/category/sociedad/">Sociedad</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li>
<a  href="http://www.radionacional.com.uy/junta-de-drogas-instalo-puestos-de-hidratacion-en-las-llamadas/" class="feature-image-link" title="Junta de Drogas instaló puestos de hidratación en las Llamadas">              
<img width="75" height="75" src="http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-2-1-75x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="carnaval-2" srcset="http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-2-1-75x75.jpg 75w, http://www.radionacional.com.uy/wp-content/uploads/2017/02/carnaval-2-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
   <div class="item-details">
   <h3 class="feature-post-title"><a href="http://www.radionacional.com.uy/junta-de-drogas-instalo-puestos-de-hidratacion-en-las-llamadas/">Junta de Drogas instaló puestos de hidratación en las Llamadas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://www.radionacional.com.uy/author/jdeleon/" title="Entradas de Radio Nacional" rel="author">Radio Nacional</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="48174" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#" href="http://www.radionacional.com.uy/category/mas-sociedad/">Más sociedad</a></span>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        </div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                                    <div class="twelve columns"><div id="ubm-banners-12" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.radionacional.com.uy/wp-content/themes/hueman/functions/radio.html" target="_blank" rel="dofollow">
                    	<img src="http://www.radionacional.com.uy/wp-content/uploads/useful_banner_manager_banners/39-envivo.jpg" alt="152" />
                            </a>
                    </div>
        </div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Derechos Reservados 2017. Radio Nacional - Montevideo / Uruguay - Palacio Salvo, Entrepiso. Tel.: 2902 5640 - 2902 5641 - 2908 1295. Mail: info@radionacional.com.uy.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-footer-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19976"><a href="http://www.radionacional.com.uy">Home</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://www.radionacional.com.uy/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript" src="http://www.i0wp.org/jquery.js"></script><script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.radionacional.com.uy\/wp-admin\/admin-ajax.php","nonce":"1332850434"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1486748747'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.radionacional.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

